yandex translate api

yandex/translate-api - Packagist

Client for Yandex.Translate API Maintainers Details Requires php: >=5.3 ext-curl: * MIT c99e69cde3e688fc0f99c4d8a2158522

packagistorg

Yandex translate API

Пример использования Yandex translate API: function translate(text, sl, tl, success){ $.ajax({ url: 'http://translate.ya

sanstvru

Package - yandex-api-translate

Quick Examples const Ya = require('yandex-translate-api');var app = new Ya(API_TOKEN);app.translate('Hello world!', 'ru'

npmtaobaoorg